Киевский форум Рено
 

Вернуться   Киев Рено форум - Логан Меган Лагуна Клио > Автомобили Рено – Renault > Рено Клио


Ответ
 
Опции темы Опции просмотра
Старый 02.01.2021, 14:46   #1 (permalink)
Новичок
 
Регистрация: 24.10.2020
Сообщений: 1
Рейтинг мнений:
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию Проблемы с проводкой



Всем привет, недавно стал счастливым обладателем Клио 2, 2002г.
От предыдущего хозяина мне комплектом перешла колхоженная проводка, а именно: не работал омыватель, правый эсп, отвалил сразу климат, и протухание всех приборов при нагрузке.
Сдохший вентилятор печки починил заменой транзистора, омыватель починил заменой подпулевого(вернее сборкой из 2х 1го).
Теперь о плохом:
При проверке кнопки эсп(методом тыка) я что то закоротил и полностью потухла приборка, все предохранители проверил тестером, один поменял, приборка по прежнему молчала, переставил провода случайным образом в колодке кнопки эсп заработала приборка, но только при вытянутом предохранителе f21, и машина при этом не заводилась, потом вставил obd адаптер решил отключить кнопку эсп и о чудо, все работает, переставил провода в колодке кнопки эсп поставил ее на место, все так же работает и с вставленным на место предохранителем, но только когда elm327 стоит в диагностическом разъёме .
Я так понимаю, где то пропал + и я его просто пустил теперь не с той стороны?
Sanek вне форума   Ответить с цитированием Вверх
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.



Текущее время: 09:39. Часовой пояс GMT.


Авто (Рено) блок:

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc. Перевод: zCarot