Киевский форум Рено
 

Вернуться   Киев Рено форум - Логан Меган Лагуна Клио > Общий Рено – Renault > СТО – обслуживание, ТО


Ответ
 
Опции темы Опции просмотра
Старый 06.07.2021, 18:12   #1 (permalink)
Новичок
 
Регистрация: 06.07.2021
Сообщений: 1
Рейтинг мнений:
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию Свист после запуска



Renault Clio 3 1.6 k4m мкпп

Добрый день. У меня есть вопрос. После замены коробки( на бу с наездом 110 тыс.*км. ) и комплекта* сцепления. На второй день эксплуатации появился свист, длится после запуска около 4 минут при малейшем нажатии на сцепление пропадает. Так же при длительной езде при высоких температурах чувствуется разница в звуке работе двигателя, при выжимании сцепления двигатель тише работает. Написал в сервис, сказали, что на все комплектующие гарантия, должно всё притереться. Как вы думаете не стоит беспокоится или все же это серьезная проблема и в чем она заключается? Спасибо за помощь.
VasilZhurin вне форума   Ответить с цитированием Вверх
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.



Текущее время: 06:00. Часовой пояс GMT.


Авто (Рено) блок:

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc. Перевод: zCarot